<!doctype html>
<html lang="en" style="display: block;min-width:1070px;">
<head>
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
 <meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
 <meta name="google-site-verification" content="XrACasD3S_CQnP2yJxxl5S9YRLFohKRD4XKOd35jL0Q" />
 <meta name="msvalidate.01" content="8D3F505D642C99EB26E45507554512BC" />
 <meta name="viewport" content="width=1070">

<!-- Escape from Frames -->
<script type="text/javascript">if(self==top){document.documentElement.style.display="block"}else{top.location=self.location}</script>
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
<link rel="stylesheet" href="https://slatersentinel.com/wp-content/themes/newsalambre/style.css?v=10" type="text/css" media="screen" />
<link href="https://slatersentinel.com/feed" rel="alternate" title="Slater Sentinel RSS Feed" type="application/rss+xml" />
<link href="https://slatersentinel.com/feed/atom" rel="alternate" title="Slater Sentinel Atom Feed" type="application/atom+xml" />
<link href="https://slatersentinel.com/xmlrpc.php" rel="pingback" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://slatersentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://slatersentinel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatersentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slatersentinel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Metropolitan Life Insurance Co NY Has $1.98 Million Stock Position in Brixmor Property Group Inc (NYSE:BRX)' href='https://slatersentinel.com/news/2019/12/26/metropolitan-life-insurance-co-ny-trims-stake-in-brixmor-property-group-inc-nysebrx-updated-updated-updated.html' />
<link rel='next' title='Lancaster Colony Corp. (NASDAQ:LANC) Announces Quarterly Dividend of $0.70' href='https://slatersentinel.com/news/2019/12/26/lancaster-colony-corp-nasdaqlanc-declares-quarterly-dividend-of-0-70-updated-updated-updated.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" />
<link rel='shortlink' href='https://slatersentinel.com/?p=5689789' />
<link rel="alternate" type="application/json+oembed" href="https://slatersentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatersentinel.com%2Fnews%2F2019%2F12%2F26%2Fgol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" />
<link rel="alternate" type="text/xml+oembed" href="https://slatersentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatersentinel.com%2Fnews%2F2019%2F12%2F26%2Fgol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html&#038;format=xml" />
<link rel="amphtml" href="https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html/amp" /><link rel="icon" href="https://slatersentinel.com/wp-content/uploads/2019/05/logo-72-white-slater-sentinel-150x150.png" sizes="32x32" />
<link rel="icon" href="https://slatersentinel.com/wp-content/uploads/2019/05/logo-72-white-slater-sentinel.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://slatersentinel.com/wp-content/uploads/2019/05/logo-72-white-slater-sentinel.png" />
<meta name="msapplication-TileImage" content="https://slatersentinel.com/wp-content/uploads/2019/05/logo-72-white-slater-sentinel.png" />

<!-- Start Meta Data -->
<title>Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA (NYSE:GOL) - Slater Sentinel</title>
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="description" content="Millennium Management LLC raised its position in shares of Gol Linhas Aereas Inteligentes SA (NYSE:GOL) by 43.6% in the 3rd quarter, according to the company in its most recent Form 13F filing with the Securities and Exchange Commission (SEC). The institutional investor owned 1,267,009 shares of the transportation company&#8217;s stock after purchasing an additional 384,474 [&hellip;]" />
<meta name="author" content="Carol Hyndes">
<meta name="news_keywords" content="Gol Linhas Aereas Inteligentes,NYSE:GOL,GOL,Transportation,SEC Filings,13F,Hedge Fund Holdings,Institutional Investor Holdings" />
<meta name="keywords" content="Gol Linhas Aereas Inteligentes,NYSE:GOL,GOL,Transportation,SEC Filings,13F,Hedge Fund Holdings,Institutional Investor Holdings" />
<meta name="ticker" content="NYSE:GOL" />
<meta name="contentType" content="article">

<!-- Twitter Card Data -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RatingsNetwork" />
<meta name="twitter:title" content="Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA (NYSE:GOL)"/>
<meta name="twitter:description" content="Millennium Management LLC raised its position in shares of Gol Linhas Aereas Inteligentes SA (NYSE:GOL) by 43.6% in the 3rd quarter, according to the company in its most recent Form 13F filing with the Securities and Exchange Commission (SEC). The institutional investor owned 1,267,009 shares of the transportation company&#8217;s stock after purchasing an additional 384,474 [&hellip;]" />
<meta name="twitter:creator" content="@RatingsNetwork" />
<meta name="twitter:image" content="https://www.marketbeat.com/logos/gol-linhas-aereas-inteligentes-sa-logo.jpg" />

<!-- Open Graph Data -->
<meta property="og:title" content="Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA (NYSE:GOL)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" />
<meta property="og:image" content="https://www.marketbeat.com/logos/gol-linhas-aereas-inteligentes-sa-logo.jpg" />
<meta property="og:description" content="Millennium Management LLC raised its position in shares of Gol Linhas Aereas Inteligentes SA (NYSE:GOL) by 43.6% in the 3rd quarter, according to the company in its most recent Form 13F filing with the Securities and Exchange Commission (SEC). The institutional investor owned 1,267,009 shares of the transportation company&#8217;s stock after purchasing an additional 384,474 [&hellip;]" />
<meta property="og:site_name" content="Slater Sentinel" />
<meta property="og:locale" content="en_US" />

<!-- OG Article Template -->
<meta property="article:published_time" content="2019-12-26T21:28:54+0000" />
<meta property="article:modified_time" content="2019-12-26T21:28:54+0000" />
<meta property="article:tag" content="NYSE:GOL" />
<meta property="article:tag" content="Gol Linhas Aereas Inteligentes,NYSE:GOL,GOL,Transportation,SEC Filings,13F,Hedge Fund Holdings,Institutional Investor Holdings" />
<meta property="article:section" content="Stocks" />

<!-- Google meta is in the body-->

<!-- End Meta Data -->

	
<script type='text/javascript'>var PopupAdChannel=''; </script>

  <link rel="manifest" href="/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
  <script>
  	function registerUserChange(action) {
		OneSignal.getUserId( function(userId) {
			OneSignalIdString = userId;
			var Domain = 'slatersentinel.com';
			var url = "https://www.marketbeat.com/scripts/OneSignalTracking.ashx?OneSignalID=" + OneSignalIdString + "&domain=" + Domain + "&action=" + action;
			var xhr = new XMLHttpRequest();
			xhr.open('GET', url);
			xhr.onload = function () {
				if (xhr.status !== 200) {
					console.log('GET failed.  Returned status of ' + xhr.status);
				}
			};
			xhr.send();
		});
	}
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b13f79cd-0ec7-49bc-9cf3-7f844175d821",
      safari_web_id: 'web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e', 
      autoRegister: true,
      notifyButton: {
        enable: false /* Set to false to hide */
      },
 welcomeNotification: {
        "title": "Join Wall Street's Brightest Minds.",
        "message": "Receive research in your inbox from top analysts, before the market opens. Click here to learn how.",
         "url": "https://www.marketbeat.com/subscribe/subscribe.aspx?ReferralType=OneSignalThankYou&ProductCode=1997t"
    }
    },
		OneSignal.once('subscriptionChange', function (isSubscribed) {
			if(isSubscribed) {
				registerUserChange("subscribe");
			}
			else {
				registerUserChange("unsubscribe");
			}
			
		  })
	]);
  </script>



<script type="text/javascript">var vbnfgha = '211626'; var ertdfga = '13739-bup-ac'; var qhyuioa = '53938'; var AdClientID = qhyuioa + vbnfgha + ertdfga; AdClientID = AdClientID.split("").reverse().join("");</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: AdClientID,
          enable_page_level_ads: true
     });
</script>
	<!-- ims -->
	
	<script type="text/javascript">
		var apntag = apntag || {};
		apntag.anq = apntag.anq || [];
		(function() {
			var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
			e.type = 'text/javascript';  e.async = true;
			e.src = '//acdn.adnxs.com/ast/ast.js';
			p.insertBefore(e, p.firstChild);
		})();

		
		apntag.anq.push(function() {
			apntag.setPageOpts({
				member: 6989
			});
		});

		apntag.anq.push(function() {

      		apntag.defineTag({
				tagId: 13685714,
				sizes: [[300,250]],
				keywords: {'position': ['RightRail_1']},
				targetId: 'SlaterSentinel_ROS_RightRail_1'
			});

		apntag.anq.push(function() {
			apntag.loadTags();
		});
			});
		</script>
	
	
<script type="text/javascript">
(function() {
window.advBidxc = window.advBidxc || {};
window.advBidxc.startTime = new Date().getTime();
function loadScript(tagSrc) {
var scriptTag = document.createElement('script'),
placeTag = document.getElementsByTagName("script")[0];
scriptTag.type = 'text/javascript';
scriptTag.async = true;
scriptTag.src = tagSrc;
placeTag.parentNode.insertBefore(scriptTag, placeTag);
}
var mnSrc = '//hbx.media.net/bidexchange.js?cid=8CU2C156D&version=5.1' + '&dn=' +
window.location.hostname;
loadScript(mnSrc);
})();
</script>
	
	<!-- end ims -->
	
	<script type="text/javascript" src="https://www.marketbeat.com/Scripts/lowerrightad.js?v=9"></script>
	
		<!-- Gemini Tag -->
	<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'423827'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>


</head>
<body>
<div id="wrap">

<!-- Start MarketBeat Modern Popup -->
<link rel="stylesheet" type="text/css" media="all" href="https://www.marketbeat.com/scripts/modal/modernpopup.css?v=11"/>
<script type="text/javascript" src="https://www.marketbeat.com/scripts/modal/modernpopup.js?v=52"></script>

	<script type="text/javascript">LoadPopupRatings('ModernMarketsPopup-Slater Sentinel', 'slatersentinel.com', 'NYSE:GOL', 'Gol Linhas Aereas Inteligentes', 'https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?w=175&zc=1&src=https://www.marketbeat.com/logos/gol-linhas-aereas-inteligentes-sa-logo.jpg');</script>
<!-- End MarketBeat Modern Popup -->
	
	<!-- One Signal Registration Code -->
<script type="text/javascript">
if(OneSignal.isPushNotificationsSupported())
{
    OneSignal.registerForPushNotifications();
}
</script>
<!-- End Registration Code -->

<header>
	<div id="top-bar">
		<div class="width-limiter">
				<!-- top nav bar -->
				<nav class="navigation"><ul id="menu-header-menu" class="menu"><li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://slatersentinel.com/aboutcontact-us">About/Contact Us</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2061"><a href="https://slatersentinel.com/privacy-policy-2">Privacy Policy</a></li>
<li id="menu-item-2050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2050"><a href="https://slatersentinel.com/daily-email-updates-basic">Daily Email Updates</a></li>
</ul></nav>				<form id="searchform" action="https://slatersentinel.com/" method="get">
					<div id="search">
						<input id="s" class="searchinput" name="s" onclick="this.value='';" type="text" />
						<input class="searchsubmit" type="submit" value="Search" />
					</div>
				</form><!-- end: searchform -->
		</div><!-- end: width-limiter in top-bar -->
	</div><!-- end: top-bar -->
	<div class="width-limiter add-padding"><!-- start: width-limiter with logo and space for alternate header unit -->
		<a class="logo-link" href="https://slatersentinel.com"><img id="logo" src="https://slatersentinel.com/wp-content/uploads/2019/05/slater-sentinel-transparent.png" alt="Slater Sentinel logo"></a>

<div id="AlternateHeaderUnit">
<!-- Network Wide AdSense Unit - Header Position -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9373162611283935" data-ad-slot="5679141823" data-ad-format="horizontal" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- End AdSense Unit -->
</div> 
</div> 
<!-- End Header Unit-->
	<!-- end: width-limiter with logo and space for alternate header unit -->
	<div id="menu">
		<div class="width-limiter" id="nav-main">
			<!-- start main category menu -->
			<nav class="navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://slatersentinel.com/finance">Finance</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://slatersentinel.com/hi-tech">Hi-Tech</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://slatersentinel.com/medical">Medical</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://slatersentinel.com/people">People</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://slatersentinel.com/science">Science</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://slatersentinel.com/sports">Sports</a></li>
</ul></nav>		</div> <!-- end: width-limiter for menu -->
	</div> <!-- end: menu -->
</header> <!-- end: header -->
	<div class="width-limiter main-content">
		
<aside>

	
<!-- Begin Dianomi Unit -->
<iframe width="336" height="670" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3355" style="width: 336px; max-width:100%; border: none; overflow: hidden;"></iframe>
<!-- End Dianomi Unit -->
<br/><br/>

<!-- Network Wide AdSense Unit - Top Sidebar Position -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9373162611283935" data-ad-slot="1875628183" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- End AdSense Unit -->
	
<br/><br/>
	<!-- Network Wide AdSense Unit - Middle Sidebar Position -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9373162611283935" data-ad-slot="9445683366" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- End AdSense Unit -->
	

<!-- OptIn Form -->

<!-- Start Sidebar Registration -->
    <div class="sidebar-email">
                        <h3>Daily Ratings &amp; News for Gol Linhas Aereas Inteligentes</h3>
        	Complete the form below to receive the latest headlines and analysts' recommendations for Gol Linhas Aereas Inteligentes with our free daily email newsletter:<br/>
        <form method="get" action="https://www.marketbeat.com/newsletter/default.aspx">
        <input id="RegisterEmailSidebar" name="RegisterEmail" type="email" placeholder="Your Email Address">
        <input type="hidden" id="Hidden1" name="RegistrationCode" value="Slater Sentinel-Sidebar">
        <input type="hidden" id="Hidden2" name="RegisterTicker" value="NYSE:GOL" />        <input type="submit" name="submit" onclick="return CheckEmail('RegisterEmailSidebar', 'ShowSuggestionSidebar');" value="Subscribe Now (Free Sign-Up)" class="button" style="width:336px;height:30px">
    <div id="ShowSuggestionSidebar" style="padding-top:7px"></div>
    </form>
    </div>

<!-- End Sidebar Registration -->

<!-- ims -->
	<div id="SlaterSentinel_ROS_RightRail_1" class="text-center">
			<script type="text/javascript">
			apntag.anq.push(function() {
				apntag.showTag('SlaterSentinel_ROS_RightRail_1');
			});
			</script>
		</div>
<!-- end ims -->

<!-- start Recent Posts -->
        <br/>
        <div>
        <h3>Recent News</h3>
            <ul>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/prairiesky-royalty-ltd-tsepsk-given-average-recommendation-of-hold-by-brokerages.html">PrairieSky Royalty Ltd (TSE:PSK) Given Average Recommendation of &#8220;Hold&#8221; by Brokerages</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/hr-real-estate-investment-trust-tsehr-un-given-consensus-recommendation-of-buy-by-brokerages.html">H&#038;R Real Estate Investment Trust (TSE:HR.UN) Given Consensus Recommendation of &#8220;Buy&#8221; by Brokerages</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/bakkavor-group-plc-lonbakk-given-average-recommendation-of-hold-by-brokerages.html">Bakkavor Group Plc (LON:BAKK) Given Average Recommendation of &#8220;Hold&#8221; by Brokerages</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/lbry-credits-lbc-market-cap-hits-6-65-million.html">LBRY Credits (LBC) Market Cap Hits $6.65 Million</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/sun-life-financial-inc-tseslf-receives-consensus-rating-of-hold-from-analysts.html">Sun Life Financial Inc (TSE:SLF) Receives Consensus Rating of &#8220;Hold&#8221; from Analysts</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/gamb-price-down-4-6-over-last-7-days-gmb.html">GAMB Price Down 4.6% Over Last 7 Days (GMB)</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/ubcoin-market-one-day-trading-volume-reaches-8058-00-ubc.html">Ubcoin Market One Day Trading Volume Reaches $8,058.00 (UBC)</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/inmax-price-reaches-0-0503-on-major-exchanges-inx.html">INMAX Price Reaches $0.0503 on Major Exchanges (INX)</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/semux-sem-price-hits-0-0786-on-top-exchanges.html">Semux (SEM) Price Hits $0.0786 on Top Exchanges</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/elliot-coin-price-reaches-0-0002-on-top-exchanges-elli.html">Elliot Coin Price Reaches $0.0002 on Top Exchanges (ELLI)</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/ocean-protocol-ocean-price-down-15-5-over-last-7-days.html">Ocean Protocol (OCEAN) Price Down 15.5% Over Last 7 Days</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/rentberry-berry-price-hits-0-0002-on-exchanges.html">Rentberry (BERRY) Price Hits $0.0002 on Exchanges</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/deutsche-emark-dem-price-up-51-6-this-week.html">Deutsche eMark (DEM) Price Up 51.6% This Week</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/bitcoin-sv-bsv-hits-market-capitalization-of-1-60-billion.html">Bitcoin SV (BSV) Hits Market Capitalization of $1.60 Billion</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/zacks-analysts-anticipate-sysco-co-nysesyy-to-announce-0-84-eps.html">Zacks: Analysts Anticipate SYSCO Co. (NYSE:SYY) to Announce $0.84 EPS</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/1-12-eps-expected-for-cirrus-logic-inc-nasdaqcrus-this-quarter.html">$1.12 EPS Expected for Cirrus Logic, Inc. (NASDAQ:CRUS) This Quarter</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/adhive-adh-market-cap-achieves-91085-00.html">AdHive (ADH) Market Cap Achieves $91,085.00</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/dreamcoin-drm-trading-up-1-5-this-week.html">Dreamcoin (DRM) Trading Up 1.5% This Week</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/iq-cash-trading-0-9-higher-this-week-iq.html">IQ.cash Trading 0.9% Higher  This Week (IQ)</a></li>
                        <li class="recent-posts"><a href="https://slatersentinel.com/news/2019/12/27/lunyr-trading-6-higher-over-last-7-days-lun.html">Lunyr Trading 6% Higher  Over Last 7 Days (LUN)</a></li>
                        </ul>
        </div>  

<!-- end recent posts -->
</aside><!--end #sidebar-->
		<main>
			 <article itemscope itemtype="http://schema.org/NewsArticle">
				
				<link itemprop="mainEntityOfPage" href="https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" />
				<h1 itemprop="headline" class="page-title">Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA (NYSE:GOL)</h1>
				
				<p class="postmeta">
					Posted by <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="https://slatersentinel.com/news/author/presscarol" title="Posts by Carol Hyndes" rel="author">Carol Hyndes</a></span></span> on <span itemprop="datePublished dateModified" content="2019-12-26T21:28:54+0000">Dec 26th, 2019</span>
				</p><!--end .postmeta-->
				<!--sse-->
				<div class="entry" itemprop="articleBody"> 
				<!-- start main text -->
					
					<p><img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?w=250&zc=1&src=https://www.marketbeat.com/logos/gol-linhas-aereas-inteligentes-sa-logo.jpg" alt="Gol Linhas Aereas Inteligentes logo" title="Gol Linhas Aereas Inteligentes logo" class="companylogo" />Millennium Management LLC raised its position in shares of  Gol Linhas Aereas Inteligentes SA (NYSE:GOL) by 43.6% in the 3rd quarter, according to the company in its most recent Form 13F filing with the Securities and Exchange Commission (SEC). The institutional investor  owned 1,267,009 shares of the transportation company&#8217;s stock after purchasing an additional 384,474 shares during the period. Millennium Management LLC owned approximately 0.72% of Gol Linhas Aereas Inteligentes worth $19,600,000 at the end of the most recent reporting period. </p>
<p>A number of other hedge funds and other institutional investors have also added to or reduced their stakes in the business. Amundi Pioneer Asset Management Inc. bought a new position in  Gol Linhas Aereas Inteligentes in the first quarter valued at about $968,000.  FDx Advisors Inc. boosted its position in  Gol Linhas Aereas Inteligentes by 5.6% during the 2nd quarter. FDx Advisors Inc. now owns 14,579 shares of the transportation company&#8217;s stock worth $246,000 after buying an additional 776 shares during the period.  Aperio Group LLC bought a new stake in  Gol Linhas Aereas Inteligentes during the 2nd quarter worth approximately $83,000.  Shilanski &#038; Associates Inc. bought a new stake in  Gol Linhas Aereas Inteligentes during the 2nd quarter worth approximately $181,000.  Finally, JPMorgan Chase &#038; Co. acquired a new position in  Gol Linhas Aereas Inteligentes in the 2nd quarter valued at approximately $543,000. Hedge funds and other institutional investors own  3.06% of the company&#8217;s stock. </p>
<form method="get" action="https://www.marketbeat.com/newsletter/default.aspx" style="border-bottom-width: 1px; border-color: #D2D2D2; border-style: solid; border-top-width: 1px; margin-bottom: 24px; margin-top: 12px; padding: 12px 0;border-right:none;border-left:none;clear:both;">
    <input type="hidden" id="Hidden1" name="RegistrationCode" value="InPost-Slater Sentinel"  />
    <input type="hidden" id="Hidden2" name="RegisterTicker" value="NYSE:GOL" />    <label for="InPostRegistrationEmail">Get <b>Gol Linhas Aereas Inteligentes</b> alerts:</label>
    <div style="display:inline-block;"><input id="InPostRegistrationEmail" name="RegisterEmail" type="email" placeholder="Enter Your Email Address" style="border: 1px solid #D2D2D2;font-size: 12px;line-height: 18px;margin: 0;min-width: 200px; padding: 4px;" /><input type="submit" name="submit" onclick="return CheckEmail('InPostRegistrationEmail','ShowSuggestionInPost');" value="Submit" style="-webkit-appearance: none;-moz-appearance: none;appearance: none;background-color: #1361A2;border: 1px solid #1361A2;border-bottom-right-radius: .5em;border-top-right-radius: .5em;color: #fff;font-size: 12px;font-weight: 700;line-height: 18px;padding: 4px 18px"></input></div>
</form>
<div id="ShowSuggestionInPost"></div>


<p>Several equities analysts have recently issued reports on GOL shares. Buckingham Research raised shares of Gol Linhas Aereas Inteligentes from a &#8220;neutral&#8221; rating to a &#8220;buy&#8221; rating and raised their price target for the company from $19.00 to $24.00 in a research note on Monday, October 28th. <a style='font-weight:bold' href='http://www.americanconsumernews.net/scripts/click.aspx?ValuEngine=1&#038;Symbol=GOL'>ValuEngine</a> downgraded Gol Linhas Aereas Inteligentes from a &#8220;buy&#8221; rating to a &#8220;hold&#8221; rating in a report on Wednesday, October 2nd. Finally, Evercore ISI  reaffirmed a &#8220;hold&#8221; rating and set a $22.00 target price on shares of Gol Linhas Aereas Inteligentes in a report on Wednesday, December 11th. One investment analyst  has rated the stock with a sell rating, four have given a hold rating and two have given a buy rating to the company. Gol Linhas Aereas Inteligentes  has a consensus rating of &#8220;Hold&#8221; and an average target price of $18.76.</p>
<p>
		  <div style="float:left;padding-right: 10px;padding-bottom:10px;padding-top:10px;width:340px;">
<!-- Network Wide AdSense Unit - In-Post Position -->
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9373162611283935" data-ad-slot="9254111670"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- End AdSense Unit -->
				 </div>


                 <a href='https://www.marketbeat.com/stocks/NYSE/GOL/sec-filings/' target='_blank' rel="noopener noreferrer">NYSE:GOL</a> traded up $0.41 on Thursday, reaching $18.11. 175,279 shares of the stock traded hands, compared to its average volume of 1,018,235. Gol Linhas Aereas Inteligentes SA has a 1-year low of $9.76 and a 1-year high of $23.30. The company&#8217;s 50 day moving average is $16.78 and its 200-day moving average is $17.53. The firm has a market capitalization of $3.10 billion, a price-to-earnings ratio of -129.36 and a beta of -0.18. </p>
<p>Gol Linhas Aereas Inteligentes (NYSE:GOL) last released its earnings results on Thursday, October 31st. The transportation company reported $0.34 EPS for the quarter, topping the consensus estimate of $0.32 by $0.02. The business had revenue of $935.99 million during the quarter, compared to analysts&#8217; expectations of $938.42 million. Gol Linhas Aereas Inteligentes had a negative return on equity of 10.24% and a net margin of 0.37%.  On average, sell-side analysts predict that  Gol Linhas Aereas Inteligentes SA will post 0.75 earnings per share for the current fiscal year. </p>
<p><strong>Gol Linhas Aereas Inteligentes Company Profile</strong></p>
<p>GOL Linhas Aéreas Inteligentes SA provides air passenger transportation services in Brazil and rest of South America, the Caribbean, and the United States. The company operates through Flight Transportation and Smiles Loyalty Program segments. It also offers cargo transportation and logistics services.</p>
<p>Featured Article: <a href='https://www.marketbeat.com/dividends/monthly-dividend-payers/'>Monthly Dividend Stocks</a><!--ViewCount:type=f&id=6302608--></p>
<p style='text-align:center'><img src='https://www.marketbeat.com/scripts/SECFilingChart.ashx?Prefix=NYSE&#038;Symbol=GOL' alt='Institutional Ownership by Quarter for Gol Linhas Aereas Inteligentes (NYSE:GOL)' title='Institutional Ownership by Quarter for Gol Linhas Aereas Inteligentes (NYSE:GOL)' /></p>
<p><!--Keyword: Gol Linhas Aereas Inteligentes,NYSE:GOL,GOL,Transportation,SEC Filings,13F,Hedge Fund Holdings,Institutional Investor Holdings--><!--Ratings:3,5,NYSE:GOL--><!--Refreshed3--></p>

			 	<!-- end inline unit -->
				<!-- end main text -->
				<!-- Invalidate Article -->
					 
				<!-- End Invalidate -->

<!--Begin Footer Opt-In-->
<p style="clear:both"><strong>Receive News &amp; Ratings for Gol Linhas Aereas Inteligentes Daily</strong> - Enter your email address below to receive a concise daily summary of the latest news and analysts' ratings for Gol Linhas Aereas Inteligentes and related companies with <a href="/daily-email-updates-basic/?symbol=NYSE:GOL&c=Gol+Linhas+Aereas+Inteligentes" rel="nofollow" style="text-decoration:underline;font-weight:bold">MarketBeat.com's FREE daily email newsletter</a>.</p>
<form method="get" action="https://www.marketbeat.com/newsletter/default.aspx">
<input id="BelowPostRegistrationEmail" name="RegisterEmail" type="email" placeholder="Your Email Address" class="signup" />
<input type="hidden" id="Hidden1" name="RegistrationCode" value="Slater Sentinel-Footer" />
<input type="hidden" id="Hidden2" name="RegisterTicker" value="NYSE:GOL" /><input class="button" type="submit" name="submit" onclick="return CheckEmail('BelowPostRegistrationEmail','ShowSuggestionFooter');" value="Sign-Up Now (Free)">
</form>
<div id="ShowSuggestionFooter"></div>
<!-- End Footer Opt-In -->

				</div> <!-- end: entry -->
				<!--/sse-->
				 				<!-- start article metadata -->
				 <div itemscope itemprop="image" itemtype="https://schema.org/ImageObject" style='display:none'>
 					<link itemprop="url" href="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?w=300&h=300&zc=1&src=https://www.marketbeat.com/logos/gol-linhas-aereas-inteligentes-sa-logo.jpg" />
 					<meta itemprop="width" content="300">
 					<meta itemprop="height" content="300">
				 </div>
				<div itemscope itemprop="publisher" itemtype="https://schema.org/Organization" style="display:none">
 					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
 						<meta itemprop="url" content="https://slatersentinel.com/wp-content/uploads/2019/05/slater-logo-150-white.png">
 						<meta itemprop="height" content="261">
						 <meta itemprop="width" content="730">
					 </div>
					<meta itemprop="name" content="Slater Sentinel"/>
					<meta itemprop="url" content="https://slatersentinel.com" />
 				</div>
				<!-- end article metadata -->
			</article>

<!-- IMS below post -->
		<div id="slatersentinel_ros_belowpost_1"></div><br><br>
<!-- end IMS below post -->	
		
			<!-- start Dianomi – sponsored content -->
			<iframe style="max-width:100%" width="654" height="787" scrolling="no" src="//www.dianomi.com/smartads.epl?id=2341"></iframe>
			<!-- end sponsored content -->
			<nav id="prevnext"><!-- previous and next article links -->
				<a href="https://slatersentinel.com/news/2019/12/26/metropolitan-life-insurance-co-ny-trims-stake-in-brixmor-property-group-inc-nysebrx-updated-updated-updated.html" rel="prev"><div class="previous"><h4>&laquo; PREVIOUS</h4><p>Metropolitan Life Insurance Co NY Has $1.98 Million Stock Position in Brixmor Property Group Inc (NYSE:BRX)</p></div></a>				<a href="https://slatersentinel.com/news/2019/12/26/lancaster-colony-corp-nasdaqlanc-declares-quarterly-dividend-of-0-70-updated-updated-updated.html" rel="next"><div class="next"><h4>NEXT &raquo;</h4><p>Lancaster Colony Corp. (NASDAQ:LANC) Announces Quarterly Dividend of $0.70</p></div></a>			
			</nav><!-- end previous and next article links -->
			
		
		<div id="latest-news">
				
				<h2>You might be interested in:</h2>
			 				 <div class="latest-news-item">
												<img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?src=https://www.marketbeat.com/logos/prairiesky-royalty-ltd-logo.jpg&amp;h=95&amp;w=95&amp;zc=1" height="95" width="95" alt="PrairieSky Royalty Ltd  Given Average Recommendation of &#8220;Hold&#8221; by Brokerages" />
						<br/>
				 <!--end: longthumb-->
						<a href="https://slatersentinel.com/news/2019/12/27/prairiesky-royalty-ltd-tsepsk-given-average-recommendation-of-hold-by-brokerages.html" rel="bookmark">PrairieSky Royalty Ltd  Given Average Recommendation of &#8220;Hold&#8221; by Brokerages</a>
				</div>
	 							 <div class="latest-news-item">
												<img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?src=https://www.marketbeat.com/logos/hr-reit-logo.gif&amp;h=95&amp;w=95&amp;zc=1" height="95" width="95" alt="H&#038;R Real Estate Investment Trust  Given Consensus Recommendation of &#8220;Buy&#8221; by Brokerages" />
						<br/>
				 <!--end: longthumb-->
						<a href="https://slatersentinel.com/news/2019/12/27/hr-real-estate-investment-trust-tsehr-un-given-consensus-recommendation-of-buy-by-brokerages.html" rel="bookmark">H&#038;R Real Estate Investment Trust  Given Consensus Recommendation of &#8220;Buy&#8221; by Brokerages</a>
				</div>
	 							 <div class="latest-news-item">
												<img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?src=https://www.marketbeat.com/logos/bakkavor-group-plc-logo.jpg&amp;h=95&amp;w=95&amp;zc=1" height="95" width="95" alt="Bakkavor Group Plc  Given Average Recommendation of &#8220;Hold&#8221; by Brokerages" />
						<br/>
				 <!--end: longthumb-->
						<a href="https://slatersentinel.com/news/2019/12/27/bakkavor-group-plc-lonbakk-given-average-recommendation-of-hold-by-brokerages.html" rel="bookmark">Bakkavor Group Plc  Given Average Recommendation of &#8220;Hold&#8221; by Brokerages</a>
				</div>
	 							 <div class="latest-news-item">
												<img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?src=https://www.marketbeat.com/logos/cryptocurrencies/1298.png&amp;h=95&amp;w=95&amp;zc=1" height="95" width="95" alt="LBRY Credits  Market Cap Hits $6.65 Million" />
						<br/>
				 <!--end: longthumb-->
						<a href="https://slatersentinel.com/news/2019/12/27/lbry-credits-lbc-market-cap-hits-6-65-million.html" rel="bookmark">LBRY Credits  Market Cap Hits $6.65 Million</a>
				</div>
	 							 <div class="latest-news-item">
												<img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?src=https://www.marketbeat.com/logos/sun-life-financial-logo.jpg&amp;h=95&amp;w=95&amp;zc=1" height="95" width="95" alt="Sun Life Financial Inc  Receives Consensus Rating of &#8220;Hold&#8221; from Analysts" />
						<br/>
				 <!--end: longthumb-->
						<a href="https://slatersentinel.com/news/2019/12/27/sun-life-financial-inc-tseslf-receives-consensus-rating-of-hold-from-analysts.html" rel="bookmark">Sun Life Financial Inc  Receives Consensus Rating of &#8220;Hold&#8221; from Analysts</a>
				</div>
	 							 <div class="latest-news-item">
												<img src="https://www.americanbankingnews.com/wp-content/timthumb/timthumb.php?src=wp-content/themes/newsalambre/images/image-pending.gif&amp;h=95&amp;w=95&amp;zc=1" height="95" width="95" alt="GAMB Price Down 4.6% Over Last 7 Days " />
						<br/>
				 <!--end: longthumb-->
						<a href="https://slatersentinel.com/news/2019/12/27/gamb-price-down-4-6-over-last-7-days-gmb.html" rel="bookmark">GAMB Price Down 4.6% Over Last 7 Days </a>
				</div>
	 						</div><!-- end latest news -->

<!-- second ad spot -->

<br>
	</main> <!-- end main -->
	<div style="clear: both;"></div>
</div> <!-- end .width-limiter -->
<footer class="full-width">
			<div class="width-limiter">
				<div id="footer-info" class="add-padding">
					<nav class="navigation"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://slatersentinel.com/finance">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://slatersentinel.com/hi-tech">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://slatersentinel.com/medical">Medical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://slatersentinel.com/people">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://slatersentinel.com/science">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://slatersentinel.com/sports">Sports</a></li>
</ul></nav>					<span id="copyright">
						&copy; 2006-2019 <a href="https://slatersentinel.com">Slater Sentinel</a>
					</span>
				</div><!-- end #footer-info -->
			</div>	
		</footer>
		<script type='text/javascript' src='https://slatersentinel.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- Start of StatCounter Code for Slater Sentinel -->
<script type="text/javascript">
var sc_project=11433252; 
var sc_invisible=1; 
var sc_security="91dd3d40"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js"></script><noscript><img class="statcounter" src="//c.statcounter.com/11433252/0/91dd3d40/1/" alt="Web Analytics"></a></noscript>
<!-- End of StatCounter Code for Slater Sentinel -->
	
<!-- Start of StatCounter Code for Finance Articles -->
<script type="text/javascript">
	var sc_project=9021069; 
	var sc_invisible=1; 
	var sc_security="fdde5482"; 
	var sc_https=1; 
	document.write("<sc"+"ript type='text/javascript' src='https://www.statcounter.com/counter/counter.js'></" + "script>");
</script>
<noscript><img class="statcounter" src="https://c.statcounter.com/9021069/0/fdde5482/1/"></noscript>
<!-- End of StatCounter Code for Finance Articles -->


<!-- Start of StatCounter Code for Group 2 News Sites -->
<script type="text/javascript">
var sc_project=10694665; 
var sc_invisible=1; 
var sc_security="475eacb4"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><img class="statcounter" src="https://c.statcounter.com/10694665/0/475eacb4/1/"></noscript>
<!-- End of StatCounter Code for Group 2 News Sites -->




<!-- Begin Social Sharing -->
		<div style="top:25%;left:0;position:fixed;width:50px;z-index:20;box-sizing:content-box;" class="mobile-hide">
	<div style="background-color:#305891;border:0;width:30px;height:30px;padding:9px;box-sizing:content-box;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" target="_blank"><img src="/images/social-fb.png" style="margin:0;padding:0;" alt="share news on Facebook"></a></div>
	<div style="background-color:#2CA8D2;border:0;width:30px;height:30px;padding:9px;box-sizing:content-box;"><a href="https://twitter.com/intent/tweet?text=Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA $NYSE:GOL https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" target="_blank"><img src="/images/social-tw.png" style="margin:0;padding:0;" alt="tweet this investment news"></a></div>
	<div style="background-color:#007BB6;border:0;width:30px;height:30px;padding:9px;box-sizing:content-box;"><a href="https://www.linkedin.com/cws/share?mini=true&url=https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" target="_blank"><img src="/images/social-in.png" style="margin:0;padding:0;" alt="share on linkedin"></a></div>
	<div style="background-color:#89120a;border:0;width:30px;height:30px;padding:9px;box-sizing:content-box;"><a href="https://api.stocktwits.com/widgets/share?via=AnalystRatingsNetwork&body=Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA $NYSE:GOL https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html" target="_blank"><img src="/images/social-st.png" style="margin:0;padding:0;box-sizing:content-box;" alt="share on StockTwits"></a></div>
	<div style="background-color:#FF1A00;border:0;width:30px;height:30px;padding:9px;box-sizing:content-box;"><a href="https://www.reddit.com/submit?url=https://slatersentinel.com/news/2019/12/26/gol-linhas-aereas-inteligentes-sa-nysegol-shares-purchased-by-millennium-management-llc-updated-updated-updated.html&title=Millennium Management LLC Grows Stock Position in Gol Linhas Aereas Inteligentes SA (NYSE:GOL)" target="_blank"><img src="/images/social-reddit.png" style="margin:0;padding:0;" alt="share on reddit"></a></div>
	</div>
	<!-- End Social Sharing -->

<!-- Begin Internal Tracking Pixel 2 -->
<script type='text/javascript'>document.write('<img src="https://www.american' + 'consumernews.net/scripts/viewcount.ashx?type=f&id=6302608&domain=slatersentinel.com&referrer=' + encodeURIComponent(document.referrer) + '" />');</script>
<!-- End Internal Tracking Pixel 2-->

<!-- Start of StatCounter Code for Updated Articles -->
<script type="text/javascript">
var sc_project=11343650;  var sc_invisible=1;  var sc_security="f936ba8b"; var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><img class="statcounter" src="//c.statcounter.com/11297244/0/7b79caf5/1/"></noscript>
<!-- End of StatCounter Code for Updated Articles -->

<!-- Default Statcounter Code for Active GN Sites -->
<script type="text/javascript">
var sc_project=12038725; 
var sc_invisible=1; 
var sc_security="4f9c00a6"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="https://statcounter.com/" target="_blank"><img class="statcounter" src="https://c.statcounter.com/12038725/0/4f9c00a6/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->


</div>

	</body>
</html>
